problema di accesso e configurazione NETGEAR e BELKIN!

Tutto ciò che ha a che fare con le reti

Moderators: Federico.Lagni, TheIrish, banshee, Wizard

problema di accesso e configurazione NETGEAR e BELKIN!

Postby PCMax » Thu 04 Jul , 2013 1:46 pm

Cari Amici,

ho un doppio GRAVE problema che non mi lascia dormire. Ho sempre utilizzato il mio modem/router wi-fi NETGEAR DG843gt collegandolo alla rete adsl alice flat, e non mi è mai accaduto nulla di strano. L'altra sera, però, dopo aver staccato l'alimentatore del router, non si è MAI più accesa la spia della linea adsl, e conseguentemente, ogni tentativo di connessione/configurazione è risultato vano.
La spia del wireless funziona regolarmente, e la connessione viene vista sul notebook (win vista home premium).

Ho provato a ripristinare il mio vecchio modem ALICE GATE PLUS 2, NO Wi-FI, e la linea adsl funziona regolarmente (come confermato anche dal tecnico telecom). Tramite connessione LAN e procedura guidata ALICE su CD, mi connetto regolarmente.

Mi sono fatto prestare allora un modem router wi-fi BELKIN n150, pensando fosse andato in malora il NETGEAR, ma il problema si ripropone!
Anche in questo caso, la spia adsl lampeggia, e non mi è possibile far nulla. Mentre la spia wireless funziona come sopra.

COSA POSSO FARE? PERCHE' I DUE ROUTER NON RICONOSCONO PIU' UNA LINEA ADSL REGOLARMENTE FUNZIONANTE?

Potreste essere così gentili da indicarmi una procedura di configurazione, passo passo? Per l'uno o per l'altro ? Deve essersi spostato qualche parametro di configurazione?

VI PREGO, HELP!
PCMax
n00b
 
Posts: 1
Joined: Thu 04 Jul , 2013 1:41 pm

Re: problema di accesso e configurazione NETGEAR e BELKIN!

Postby morpheus257 » Sun 25 May , 2014 2:40 am

Ciao, possibile che nello spegnere il router, lo stesso abbia perso la configurazione. Il fatto che tu ti sia fatto prestare un altro router ed anche quello non funzioni potrebbe essere dovuto al fatto che ha un'errata configurazione al suo interno. Che parametri hai impostati?!

Posta uno screen :-)
CCNA 200-120 Routing & Switching
CCNA 210-260 Security
morpheus257
Cisco fan
 
Posts: 38
Joined: Tue 16 Jul , 2013 10:00 am
Location: Frosinone - Viareggio -> Spostato a Milano :-)

Re: problema di accesso e configurazione NETGEAR e BELKIN!

Postby goodsimphone » Wed 22 Jul , 2015 11:11 am

ogni tentativo di connessione/configurazione è risultato vano.
บาคาร่า holiday
goodsimphone
n00b
 
Posts: 3
Joined: Mon 20 Jul , 2015 7:35 am

Re: problema di accesso e configurazione NETGEAR e BELKIN!

Postby adseo2016 » Tue 12 Jan , 2016 3:20 am

Che parametri hai impostati?!
gclub
adseo2016
n00b
 
Posts: 1
Joined: Mon 11 Jan , 2016 5:49 am


Return to Networking

Who is online

Users browsing this forum: No registered users and 4 guests